problème cpu system 1 - Page 2 Pixel

Un don de 1€ est obligatoire après votre inscription à Flipper.Fr
Après la réception de votre don votre compte Premium sera activé… merci

Nous vous aidons à dépanner votre flipper.
Aide à la réparation des éléments électroniques et mécaniques
-
Conseils, trucs, astuces et
partage de nos expériences sur la restauration esthétique des éléments
Plateau / Playfield / Peinture & retouche / Mylar / Vernissage
-
Cours collectif sur le dépannage et
l'apprentissage aux techniques
-
Support Vidéo, Techniques
Expositions, Salons etc...

A Bientôt sur www.flipper.fr
Mai 2008

problème cpu system 1

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Aller en bas

problème cpu system 1 - Page 2 Empty Re: problème cpu system 1

Message par bébert le Mar 29 Jan 2019, 20:45

bonsoir Christian,je vais les changés demain,mais Z16 Z17 n'est pas pour gérer les compteurs 1 et 2,mon problème est sur tous les compteurs.merci pour la direction .cordialement stéphane.

bébert
Initié
Initié

Nombre de messages : 173
Date d'inscription : 20/01/2011

Revenir en haut Aller en bas

problème cpu system 1 - Page 2 Empty Re: problème cpu system 1

Message par bébert le Mar 29 Jan 2019, 20:56

je corrige mes dires,Z16 afficheurs 1 et 2, Z17 afficheurs 3 et 4
bébert
bébert
Initié
Initié

Localisation : fourmies
Nombre de messages : 173
Age : 55
Emploi/loisirs : plaquiste
Date d'inscription : 20/01/2011

Revenir en haut Aller en bas

problème cpu system 1 - Page 2 Empty Re: problème cpu system 1

Message par brusky le Mar 29 Jan 2019, 21:07

Non non, Z16 et Z17, les 2 7448, gèrent les segments (sauf le segment h) des 4 afficheurs, juste après Z11 et Z12.

Mais je pense que le 8,2v fourni par l'alim pourrait bien en être la cause



 Apparemment tu as tous les digits donc problème de segments. S'il faut remonter plus haut c'est U6, mais je ne pense pas.

brusky
Modérateur
Modérateur

Localisation : 95-Val d'Oise
Nombre de messages : 2211
Date d'inscription : 18/01/2009

Revenir en haut Aller en bas

problème cpu system 1 - Page 2 Empty Re: problème cpu system 1

Message par bébert le Mar 29 Jan 2019, 21:12

je te remercie Christian,je regarde à cela demain et je vous tiens au courant.bonne soirée.
bébert
bébert
Initié
Initié

Localisation : fourmies
Nombre de messages : 173
Age : 55
Emploi/loisirs : plaquiste
Date d'inscription : 20/01/2011

Revenir en haut Aller en bas

problème cpu system 1 - Page 2 Empty Re: problème cpu system 1

Message par bébert le Mer 30 Jan 2019, 13:14

bonjour,j'ai changé Z16 etZ17 mais toujours le même problème,je n'ai pas de haut score non plus.il y a eu une amélioration car j'ai les 2 aussitôt l'allumage et bien lumineux.
bébert
bébert
Initié
Initié

Localisation : fourmies
Nombre de messages : 173
Age : 55
Emploi/loisirs : plaquiste
Date d'inscription : 20/01/2011

Revenir en haut Aller en bas

problème cpu system 1 - Page 2 Empty Re: problème cpu system 1

Message par bébert le Mer 30 Jan 2019, 15:19

problème résolu,c'était U6.
bébert
bébert
Initié
Initié

Localisation : fourmies
Nombre de messages : 173
Age : 55
Emploi/loisirs : plaquiste
Date d'inscription : 20/01/2011

Revenir en haut Aller en bas

Page 2 sur 6 Précédent  1, 2, 3, 4, 5, 6  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum