Nous vous aidons à dépanner votre flipper.
Aide à la réparation des éléments électroniques et mécaniques
-
Conseils, trucs, astuces et
partage de nos expériences sur la restauration esthétique des éléments
Plateau / Playfield / Peinture & retouche / Mylar / Vernissage
-
Cours collectif sur le dépannage et
l'apprentissage aux techniques
-
Support Vidéo, Techniques
Expositions, Salons etc...

Mai 2008 - 2020

probleme sur tag team

Page 3 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Aller en bas

probleme sur tag team - Page 3 Empty Re: probleme sur tag team

Message par Invité le Lun 13 Oct 2014, 11:17

Du kf nettoyant contact .mais bien souvent il faut refaire les connecteurs.

Invité
Invité


Revenir en haut Aller en bas

probleme sur tag team - Page 3 Empty Re: probleme sur tag team

Message par pierroflat le Lun 13 Oct 2014, 22:51

probleme sur tag team - Page 3 Wp_20110

j'ai un doute sur le branchement, je trouve pas sur la revue tech.... quelqu'un a une idee ?
pierroflat
pierroflat

Localisation : saint céré
Nombre de messages : 42
Date d'inscription : 12/10/2014

Revenir en haut Aller en bas

probleme sur tag team - Page 3 Empty Re: probleme sur tag team

Message par pierroflat le Lun 13 Oct 2014, 22:53

probleme sur tag team - Page 3 Wp_20111

et celui la, il est débranché !
pierroflat
pierroflat

Localisation : saint céré
Nombre de messages : 42
Date d'inscription : 12/10/2014

Revenir en haut Aller en bas

probleme sur tag team - Page 3 Empty Re: probleme sur tag team

Message par Invité le Lun 13 Oct 2014, 23:05

Tu as un doute sur le branchement de quoi?

Invité
Invité


Revenir en haut Aller en bas

probleme sur tag team - Page 3 Empty Re: probleme sur tag team

Message par Invité le Lun 13 Oct 2014, 23:14

Tu veux allé trop vite commence par les bases verifie les fusibles ( àu multimetre) verifie avec la doc si l amperage est le bon. Apres verifie ton 5 v.
Et si tu peux fait une photo du fronton( la partie supérieur du flipp ,là où il y a toute les cartes)

Invité
Invité


Revenir en haut Aller en bas

probleme sur tag team - Page 3 Empty Re: probleme sur tag team

Message par pierroflat le Mar 14 Oct 2014, 07:41

Ok. Je cherche pas a aller vite. Mais quand jaj'ai recuperer le flip, le gros boitier la ou il y a les fusible (premiere photo) n'etait pas brancher. Jai rebrancher a la forme des broches. Je sais pas si j'ai juste.
et en regardant l'état des composants. Jai trouvé ce fils débranché. (photo 2).
tout les fusibles sont OK.
je vais passer a la tension.
pierroflat
pierroflat

Localisation : saint céré
Nombre de messages : 42
Date d'inscription : 12/10/2014

Revenir en haut Aller en bas

Page 3 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum